config avec za free

Modérateur: Modérateurs et Modératrices

config avec za free

Messagede alain25 » 21 Oct 2005, 22:45

bonsoir,

Voici ma question : pourquoi dois-je mettre le niveau de la sécurité de la zone internet sur "moyen" pour pouvoir télécharger mes messages ?
Si je le mets sur "Elevé", impossible de téléchargé mes messages dans OE

Qui a une réponse à ça ?

Merci,
<i>Un sourire ne coûte rien et peut apporter beaucoup à la personne qui ne peut en faire.</i>

<b>WIN XP Home(sp2), Mozilla, Bitdefender, Firewall XP, SB S&D OE</b>
alain25
 
Messages: 270
Inscription: 16 Sep 2004, 12:43
Localisation: 40km au Sud de Bruxelles

Messagede Intel » 21 Oct 2005, 22:56

Re

J'ai pas ce problème, j'ai tout en protection maxi et aucun soucis, essaie avec un autre logiciel de messagerie, j'ai Tunderbird.
Image
Avatar de l’utilisateur
Intel
 
Messages: 607
Inscription: 03 Juil 2005, 21:43

Messagede alain25 » 21 Oct 2005, 23:56

Intel a écrit:Re

J'ai pas ce problème, j'ai tout en protection maxi et aucun soucis, essaie avec un autre logiciel de messagerie, j'ai Tunderbird.

Ouais bof, je suis tellement habitué à oe :?
<i>Un sourire ne coûte rien et peut apporter beaucoup à la personne qui ne peut en faire.</i>

<b>WIN XP Home(sp2), Mozilla, Bitdefender, Firewall XP, SB S&D OE</b>
alain25
 
Messages: 270
Inscription: 16 Sep 2004, 12:43
Localisation: 40km au Sud de Bruxelles

Messagede alain25 » 22 Oct 2005, 01:03

Une autre idée sur la question ?
<i>Un sourire ne coûte rien et peut apporter beaucoup à la personne qui ne peut en faire.</i>

<b>WIN XP Home(sp2), Mozilla, Bitdefender, Firewall XP, SB S&D OE</b>
alain25
 
Messages: 270
Inscription: 16 Sep 2004, 12:43
Localisation: 40km au Sud de Bruxelles

Messagede jpj » 22 Oct 2005, 01:57

Bonsoir,

Avec ZA free, aucun problème avec les réglages "Elevé" pour télécharger mes messages ... avec Thunderbird.

À signaler qu'avec les mêmes réglages, les messages passent bien aussi avec OE (je viens de le sortir du placard pour l'essai).

La difficulté est donc peut-être ailleurs. Un essai avec Thunderbird ne coûte rien et permettrait une vérification (seulement préciser au moment de la configuration de laisser les messages sur le serveur).

A+
Quand tout le reste a échoué, lisez le mode d'emploi.
Mes configs
Avatar de l’utilisateur
jpj
 
Messages: 1338
Inscription: 30 Juil 2005, 21:28
Localisation: France

Messagede alain25 » 22 Oct 2005, 11:28

jpj a écrit:Bonsoir,

Avec ZA free, aucun problème avec les réglages "Elevé" pour télécharger mes messages ... avec Thunderbird.

À signaler qu'avec les mêmes réglages, les messages passent bien aussi avec OE (je viens de le sortir du placard pour l'essai).

La difficulté est donc peut-être ailleurs. Un essai avec Thunderbird ne coûte rien et permettrait une vérification (seulement préciser au moment de la configuration de laisser les messages sur le serveur).

A+


Bonjour,

Le problème vient de za free, car lorsque je le mets en postion "moyen" mes messages se téléchargent d'office !
Je pense qu'il doit y avoir quelque chose à configurer, soit dans za free soit dans oe.

Mais quoi ???
<i>Un sourire ne coûte rien et peut apporter beaucoup à la personne qui ne peut en faire.</i>

<b>WIN XP Home(sp2), Mozilla, Bitdefender, Firewall XP, SB S&D OE</b>
alain25
 
Messages: 270
Inscription: 16 Sep 2004, 12:43
Localisation: 40km au Sud de Bruxelles

Messagede alain25 » 22 Oct 2005, 19:55

Un petit up !
<i>Un sourire ne coûte rien et peut apporter beaucoup à la personne qui ne peut en faire.</i>

<b>WIN XP Home(sp2), Mozilla, Bitdefender, Firewall XP, SB S&D OE</b>
alain25
 
Messages: 270
Inscription: 16 Sep 2004, 12:43
Localisation: 40km au Sud de Bruxelles

Messagede jpj » 23 Oct 2005, 02:05

Bonsoir,

Up, up, hop! certes mais je sèche. Ça fonctionne chez Intel, qui a, je crois, la version Pro et chez moi avec la version gratuite. Es-tu certain d'avoir totalement éradiqué la version Pro de ZA avant d'avoir installé la version free. C'est une piste, sans plus.

Sinon, tu devrais essayer avec Thunderbird, au moins pour voir si le problème existe aussi avec ce courrielleur.

Désolé mais je n'ai pas d'autre idée.

A+
Quand tout le reste a échoué, lisez le mode d'emploi.
Mes configs
Avatar de l’utilisateur
jpj
 
Messages: 1338
Inscription: 30 Juil 2005, 21:28
Localisation: France

Messagede Intel » 23 Oct 2005, 04:54

Bonjour :D

Pourquoi se compliquer la vie quand on peut faire si simple :)

Bon dimanche à la con :D
Image
Avatar de l’utilisateur
Intel
 
Messages: 607
Inscription: 03 Juil 2005, 21:43

Messagede alain25 » 23 Oct 2005, 12:32

Intel a écrit:Bonjour :D

Pourquoi se compliquer la vie quand on peut faire si simple :)

Bon dimanche à la con :D


Mais encore ?
<i>Un sourire ne coûte rien et peut apporter beaucoup à la personne qui ne peut en faire.</i>

<b>WIN XP Home(sp2), Mozilla, Bitdefender, Firewall XP, SB S&D OE</b>
alain25
 
Messages: 270
Inscription: 16 Sep 2004, 12:43
Localisation: 40km au Sud de Bruxelles

Suivante

Retourner vers Logiciels (tous logiciels) et moi

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités