[ok]gravure de cd

Modérateur: Modérateurs et Modératrices

[ok]gravure de cd

Messagede stephanie » 08 Mai 2005, 18:17

Bonjour,

Je me permets de vous soumettre un nouveau problème avec mon ordinateur : impossible de graver un cd.
Normalement avec windows xp familial, lorsqu'on met un cd dans le graveur une fenêtre s'ouvre pour proposer de graver des données sur ce cd vierge. Or non seulement cette fenêtre ne s'affiche pas, mais j'ai beau avoir essayé une dizaine de cd vierges différents, chaque fois le même message apparaît : le lecteur E:/ n'est pas accessible.
Bref, impossible de graver quoi que ce soit.
Je précise que je m'en suis déjà servi et qu'il n'y avait pas de problème et que d'autre part le lecteur-graveur concerné lit parfaitement les cd-rom qu'on lui soumet.
Je suis perplexe, et si quelqu'un pouvait m'aider ce serait fomidable,
Merci d'avance
Windows XP, pack 1, adsl Free, Protections : Kaspersky Suite (anti-virus et anti-hackers), Spy Sweeper.
stephanie
 
Messages: 26
Inscription: 15 Avr 2005, 11:16

Messagede yo » 10 Mai 2005, 07:34

Bonjour,

Clic droit sur E:, propriètés, Exécution automatiqe, vérifier avec "CD vierge" dans le déroulant du haut que l'action à exécuter est "ouvrir un dossier CD inscriptible..." dans celui du bas.

A suivre,
yo
 

Messagede stephanie » 10 Mai 2005, 08:07

bonjour et merci de te pencher sur mon problème.
J'ai fait ce que tu suggérais, ça ne donne rien, le lecteur reste muet...
Si tu as une autre idée je suis preneur,
Merci encore de ton aide
Windows XP, pack 1, adsl Free, Protections : Kaspersky Suite (anti-virus et anti-hackers), Spy Sweeper.
stephanie
 
Messages: 26
Inscription: 15 Avr 2005, 11:16

Messagede yo » 10 Mai 2005, 09:03

Vérifie que le service idoine n'est pas désactivé comme ceci:

Démarrer, exécuter, services.msc, "Service COM de gravure de CD IMAPI", à mettre en manuel ou automatique.
yo
 

Messagede stephanie » 10 Mai 2005, 09:26

aïe aïe aïe, j'ai mis démarrage automatique et statut du service démarré (le 1er était sur manuel, le 2ème sur arrêté) et le lecteur E reste inaccessible. Complètement muet.
Une autre idée ?
Désolée de te monopoliser mais je suis absolument perplexe,
Merci encore
Windows XP, pack 1, adsl Free, Protections : Kaspersky Suite (anti-virus et anti-hackers), Spy Sweeper.
stephanie
 
Messages: 26
Inscription: 15 Avr 2005, 11:16

Messagede yo » 10 Mai 2005, 09:34

Vérifie aussi dans propriètés du lecteur, enregistrement, que l'option "activer l'écriture de CD sur ce lecteur" est cochée. avant d'aller inspecter les services (je l'avais oublié, celle-la !!).
yo
 

Messagede stephanie » 10 Mai 2005, 12:08

Bravo Yo !
c'était ça, tout fonctionne et j'ai enfin pu graver un cd.
Une dernière petite question si je peux me permettre : il a mis plus de 10 minutes à graver 640 mo, je ne me souvenais pas que c'était aussi long, c'est bien normal ?
En tout cas mille mercis, je ne savais plus quoi faire et je suis très soulagée.
Windows XP, pack 1, adsl Free, Protections : Kaspersky Suite (anti-virus et anti-hackers), Spy Sweeper.
stephanie
 
Messages: 26
Inscription: 15 Avr 2005, 11:16

Messagede jimmy » 10 Mai 2005, 14:41

Vérifie la vitesse de gravure de ton matériel, mais là 10min pour un CD c'est du x8 à ce qui'il me semble.
Ce qui est moyen, il existe beaucoup mieux maintenant.
jimmy
 
Messages: 127
Inscription: 21 Oct 2004, 15:41

Messagede yo » 10 Mai 2005, 15:00

Si tu as sélectionné "le + rapide" en bas au même endroit que cette option qui était décochée, cela ne dépend que de la vélocité de ton
"crameur".

A +
yo
 

Messagede Invité » 10 Mai 2005, 17:52

Salut Yo et Jimmy,

"le plus rapide" est bien coché, quant à mon matériel c'est un graveur CR-RW 48x24x48x et le cd rom utilisé un 2x52x. Pour moi c'est tout de même un peu du chinois...
C'est ok tout ça ?
Merci encore de vos éclaircissements.
En tout cas ça fonctionne, c'est déjà ça.
Invité
 

Suivante

Retourner vers Windows (toutes versions) et moi

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 6 invités

cron