Problemes avec spyblocker

Modérateur: Modérateurs et Modératrices

Problemes avec spyblocker

Messagede thavot » 29 Mai 2004, 08:00

Bonjour,

Malgré l'aide en français sur votre site (très bien faite), je suis incapable de faire fonctionner correctement ce logiciel que j'ai acheté il ya un mois maintenant.

En effet, il fonctionne correctement pendant quelques jours (pendant ce laps de temps je suis d'ailleurs incapable de le mettre à jour ), puis d'un seul coup, je ne peux plus aller sur internet, je le désinstalle, et ma connection internet refonctionne.
J'ai effectué cette manip 4 fois déja...!!

Quelqu'un peut-il m'aider ?,

J'utilise par ailleurs : spyware stopper, ad aware6.0, pest patrol, zone alarm pro, nod32, cwshredder, bhodemon, a2, hijackthis, xoftspy, spyware guard, spywareblaster, xpantispy et safexp, a spy. Bref, toute la panoplie que vous conseillez, ...mais n'est ce pas trop ?, n'y a-t-il pas d'interférence entre les logiciels cités ci-dessus ?...

Merci beaucoup à tous pour votre aide .
thavot
 
Messages: 1
Inscription: 29 Mai 2004, 07:44

Messagede Jim Rakoto » 30 Mai 2004, 17:06

Salut,

Blocage sans doute avec Zonealarm (paramétrer pour usage port 80 par Spyblocker)
Spywareguard fait double emploi
Vérifie dans les logs de Spyblocker ce qu'il dit au moment blocage .
Tu pourrais essayer d'installer la version 8 béta qui gère mieux proxy > site > forum > post version 8 avec lien téléchargement
Fermer Spy, installer, redémarrer PC
Zonealarm devrait signaler nouvelle connexion pour Spyblocker

A+
Avatar de l’utilisateur
Jim Rakoto
Modérateur
 
Messages: 6152
Inscription: 09 Mar 2004, 19:49
Localisation: Durbuy


Retourner vers Windows (toutes versions) et moi

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 7 invités