probléme avec avast

Modérateur: Modérateurs et Modératrices

probléme avec avast

Messagede labani » 15 Avr 2007, 18:27

bonjour,
j ai installé avast il y a a peut pres un an et je n'ai jamais eut de probléme mais la je vien de remarquer que l'icone avast n est plus a bas a droite de l ordinateur comme avant!!
est ce que ca veut dire que je ne suis plus protéger????
labani
 
Messages: 1
Inscription: 15 Avr 2007, 17:51

Messagede bellafago » 15 Avr 2007, 22:38

bonjour,

Avez vous tenté de faire une mise à jour en mode manuel , ( d'une part de la version d'Avast car il me semble qu'il y a eu une mise à jour ce matin , et de la base de donnée virale ) et , d'autre part la clé de validation est elle proche de sa date d'expiration ?
Enfin , avez vous vérouillé votre anti-virus par un mot de passe ?

je n'avais pas remarqué, mais l'heure du site n'est pas à l'heure d'été ?

@+
Avatar de l’utilisateur
bellafago
 
Messages: 5389
Inscription: 14 Avr 2005, 12:49

Messagede jessminder » 15 Avr 2007, 22:42

bellafago a écrit: je n'avais pas remarqué, mais l'heure du site n'est pas à l'heure d'été ?

@+


ben non, faut la changer toi même dans ton profil !!! :D
Avatar de l’utilisateur
jessminder
 
Messages: 4735
Inscription: 08 Déc 2005, 18:52
Localisation: F- Palaiseau

Messagede bellafago » 15 Avr 2007, 22:51

Salut Jessminder :D ,

Merci à toi ,

@+
Avatar de l’utilisateur
bellafago
 
Messages: 5389
Inscription: 14 Avr 2005, 12:49


Retourner vers Logiciels (tous logiciels) et moi

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités