[OK] Sauvegardes

Modérateur: Modérateurs et Modératrices

[OK] Sauvegardes

Messagede gégé22 » 02 Mar 2007, 15:42

Bonjour
Apres une analyse et corriger les problemes il n'y a pas eu de sauvegardes???La case est bien cochée
gégé22
 
Messages: 2
Inscription: 02 Mar 2007, 15:31

Messagede nickW » 02 Mar 2007, 18:27

Bonsoir,

Lorsque Spybot-S&D corrige un problème, il crée (normalement) une sauvegarde qui se trouve dans le dossier:
£:\Documents and Settings\All Users\Application Data\Spybot - Search & Destroy\Recovery
(à adapter: £ = disque système)

Ces fichiers sont des archives (.zip) protégées par un mot de passe.

La suppression de cookies ne crée pas de sauvegarde.

Comment vois-tu qu'il n'y a pas eu de sauvegarde?
Quels sont les problèmes corrigés?

A suivre,
nickW - Image
30/07/2012: Plus de désinfection de PC jusqu'à nouvel ordre.
Pas de demande d'analyse de log en MP (Message Privé)
Mes configs
Avatar de l’utilisateur
nickW
Modérateur
 
Messages: 21698
Inscription: 20 Mai 2004, 17:41
Localisation: Dordogne/Île de France

Messagede Vazkor » 02 Mar 2007, 19:28

Salut,
nickW a écrit:Ces fichiers sont des archives (.zip) protégées par un mot de passe.

Un mot de passe ridiculement simple à découvrir :D Le nom du dossier en minuscules.
Mais il est vrai que c'est juste pour protéger les archives des antivirus et autres logiciels anti-trucs et non d'un hacker.

@+
Avatar de l’utilisateur
Vazkor
 
Messages: 9808
Inscription: 05 Nov 2002, 23:39
Localisation: Ans, BE

Messagede gégé22 » 02 Mar 2007, 21:33

c'etait des cookies voilà pourquoi il n'y a pas eu de sauvegardes

On en apprend tous les jours
merci
gégé22
 
Messages: 2
Inscription: 02 Mar 2007, 15:31


Retourner vers Spybot S&D

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité