jpj

Décrivez vos configurations matériel/logiciel afin que nous puissions vous aider. Ajoutez le lien vers cette description dans votre signature.

Modérateur: Modérateurs et Modératrices

jpj

Messagede jpj » 14 Fév 2006, 00:57

PC N° 1
Athlon 64 3200+, RAM 1Go, DD sata 200 Mo et ide 80 Mo, vidéo MSI FX 5600
  • Système d'exploitation + version :
    • Windows XP Edition familiale, SP2 + mises à jour
    • J'y pense, si, si!
  • Configuration sécurité
    • Pare-feu + version
      - ZoneAlarm Free 7.0.337
    • Antivirus
      - NOD32 à jour
      - Scan de fichier en ligne (Virustotal, Jotti, Virus.Org)
    • antitrojan
      - Spybot search and destroy
      - AVG Anti-Spyware
      - Ad-Aware
      - A²
    • Anti-spams
      - FAI et Magic Mail Monitor (notificateur)
    • Anti-publicités et pop-up
      - AdBlockPlus
      - NoScript
    • Limitation droits utilisateurs
      - DropMyRights (selon surf)
    • Limitation services Windows
      - Désactivation manuelle
    • Contrôleur d'intégrité
      - TeaTimer 1.5
    • Protection navigation
      - SpywareBlaster
      - SpywareGuard
      - ShowIP (extension Firefox)
  • Surveillance système
    - Spybot-S&D 1.5
  • Configuration optimisation système
    • Nettoyeur fichiers
      - Empty Temp Folders
      - Ccleaner
      - JV16
    • Nettoyeur registre
      - RegCleaner
      - RegSeeker
      - EasyCleaner
      - JV16
  • Navigation internet
    • Type de connexion
      - ADSL Wanadoo (8 Mb/s bridé cause ligne!!). Modem-routeur D-link DSL G-604T
    • Surveillance de la connexion
      - CurrPorts
    • Navigateur
      - Firefox à jour
      - Opera à jour
      - (Internet Explorer 7 pour Microsoft Update, bloqué par ZA hors mises à jour)
    • Courrielleur
      - Thunderbird à jour (derrière Magic Mail Monitor)
    • Messagerie instantanée
      - Non
    • Autres
      - Gestionnaire de téléchargement : Download Express
      - Récupération de fichiers : Corbeille Protégée Norton (un vestige, trois services), PC Inspector File Recovery
      - Infos hardware : Everest Home edition, SiSoftware Sandra Standard

PC N° 2 (pas allumé depuis un moment).
Pentium III 800 MHz, SDRAM 256 Mo, DD ide: 120 Go (3 partitions) + 8 Go, vidéo: Matrox G400, audio: SB PCI128
  • Système d'exploitation, configuration, etc. :
    • Identique au PC n° 1. Connexion internet par WiFi sur le routeur D-link ou CPL BeWan.


PC N°3
Compac Contura (Quonàdéjàtué) 4/25 (486 DX 25, RAM 12 Mo, DD 100 Mo) Windows 3.1. Aucune protection, aucune connexion. Allumé parfois.

Mise à jour: 21-10-2007
Quand tout le reste a échoué, lisez le mode d'emploi.
Mes configs
Avatar de l’utilisateur
jpj
 
Messages: 1338
Inscription: 30 Juil 2005, 21:28
Localisation: France

Retourner vers Ma config (ordinateur, système, applications...) et moi

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités