Multiples vulnérabilités du noyau Linux d’Ubuntu (15.06.18)

Avis et alertes de sécurité au jour le jour (aucune question posée dans ce sous-forum)

Modérateur: Modérateurs et Modératrices

Multiples vulnérabilités du noyau Linux d’Ubuntu (15.06.18)

Messagede pierre » 16 06 2018

Multiples vulnérabilités dans le noyau Linux d’Ubuntu (corrigées le 15 juin 2018)

Version initiale de l'avis
15 juin 2018

Source(s)
Voir Documentation

Risque(s)
Déni de service

Systèmes affectés
Ubuntu 18.04 LTS

Résumé
De multiples vulnérabilités ont été découvertes dans le noyau Linux d'Ubuntu. Elles permettent à un attaquant de provoquer un déni de service.

Solution
Se référer au bulletin de sécurité de l'éditeur pour l'obtention des correctifs (cf. section Documentation).

Documentation
Bulletin de sécurité Ubuntu USN-3678-4 du 15 juin 2018
https://usn.ubuntu.com/3678-4/

Référence CVE CVE-2018-10021
http://cve.mitre.org/cgi-bin/cvename.cg ... 2018-10021

Référence CVE CVE-2018-8087
http://cve.mitre.org/cgi-bin/cvename.cg ... -2018-8087

Référence CVE CVE-2018-1092
http://cve.mitre.org/cgi-bin/cvename.cg ... -2018-1092
Avatar de l’utilisateur
pierre
 
Messages: 23630
Inscription: 20 05 2002
Localisation: Ici et maintenant

Retourner vers Alertes

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 8 invités