Page 1 sur 1

"son" intempestif ss xp ??

MessagePosté: 07 Jan 2007, 12:01
de r2d2
salut

je suis ss xp et j'ais outpost 4 et kaspersky , cela fait un moment que je cherche
qu'est ce qui fait ce "bruit" aléatoirement j'ais un son sur le pc ,....?
ça le fait aussi quand je ne suis pas connecté .
c'est soit outpost soit kaspersky , j'ais eu "bo" cherché je ne trouve pas ds
les parametres des deux softs ou supprimer le son d'une de leurs action
merci de votre aide

MessagePosté: 07 Jan 2007, 14:27
de Jim Rakoto
Salut

Pas bien comprendre.

En général un son produit par KAV (surtout si Défense proactive est activé pour surveiller registre) est toujours accompagné d'une fenêtre qui s'ouvre avec la raison.

Même quand il lance un cri déchirant (krîîî) qui signale un virus, trojan ou autres ou tout simplement lorsqu'on installe un logiciel sécurité un module qui y ressemble. même alors il affiche la raison.

Idem pour OP.

Donc le son est-il accompagné d'un message ?

A+

MessagePosté: 07 Jan 2007, 14:27
de r2d2
résolu, c'etait kaspersky

ds configuration j'avais "cocher" .."son" a chaque action de kaspersky
je l'ais décoché..plus de probléme

(Services / Configuration / Notifications)

MessagePosté: 07 Jan 2007, 19:00
de r2d2
c'est dingue !! ça recommence ! ??
voila ce que j'ais prtant ?? ts est décoché ds son ! ??
et je continu a entendre de temps en temps ce"bruit" ! ??
http://cjoint.com/data/bhs6lA0eMC.htm

MessagePosté: 08 Jan 2007, 14:56
de r2d2
je viens de "virer" kaspersky du traycon !! donc plus en service ?
et....ça le fait encore !!
ce serait outpost ?? le parfeux ?
mais y'a rien dedans qui génere un son ?? ou suis pasé a coté ??

MessagePosté: 08 Jan 2007, 16:24
de r2d2
c'est bon j'ais trouvé

Image

MessagePosté: 08 Jan 2007, 19:05
de Jim Rakoto
Salut


Merci pour l'info, j'y aurais pas pensé :oops:

A+