Freshbind ?[résolut]

Modérateur: Modérateurs et Modératrices

Messagede jandre » 12 Juil 2005, 19:19

Intel a écrit::?:
Je dis tout simplement que en cliquant sur ce lien j'ai chopé un problème, je scan mon DD avec KAV, je t'ai pas dit de faire pareil.
Et j'ai dit " à vérifier "!

ok je n'avais pas compris,pour l'instant spybot ne trouve plus rien,j'ai supprimé un logiciel ,printkey 2000 fr
le dernier que j'avais téléchargé,on verras bien si cela revient ,je te tient au courant
merci à tous pour votre aide
:D
ma config win xp navigateur opera.messagerie Tunderbird 1.0.7 spybot sd
Avatar de l’utilisateur
jandre
 
Messages: 25
Inscription: 19 Fév 2005, 13:59
Localisation: France

Messagede nickW » 12 Juil 2005, 20:52

Bonsoir,

Jandre, peux-tu très rapidement perdre cette habitude de systématiquement recopier le message auquel tu réponds!

Cela alourdit ton message inutilement (il te suffit de citer le pseudo de celle/celui à qui tu veux "parler"), et augmente aussi la place nécessaire à l'hébergement du forum.

Merci,

PS:
Etant inscrit, tu peux même modifier tes messages précédents afin de mieux respecter cette consigne.
nickW - Image
30/07/2012: Plus de désinfection de PC jusqu'à nouvel ordre.
Pas de demande d'analyse de log en MP (Message Privé)
Mes configs
Avatar de l’utilisateur
nickW
Modérateur
 
Messages: 21698
Inscription: 20 Mai 2004, 17:41
Localisation: Dordogne/Île de France

Messagede Intel » 12 Juil 2005, 21:14

Bonsoir

Voici la réponse suite au mail envoyé à Kaspersky



Hello,

Ce fichier est identifie comme "infecte" puisqu'il contient le code qui essaie de telecharger et
installer un programme malicieux sur votre ordinateur en profitant la vulnerabilite dans Internet
Explorer.

-----------------
Regards, Alexey Malanov
Virus Analyst, Kaspersky Lab.

Ph.: +7(095) 797-8700
E-mail: newvirus@kaspersky.com
http://www.kaspersky.com http://www.viruslist.com


>> Attachment: 133E17F1d01

---------------------------------------------------------------------------------------
Wanadoo vous informe que cet e-mail a ete controle par l'anti-virus mail.
Aucun virus connu a ce jour par nos services n'a ete detecte.




Le plus beau dans l'histoire c'est que je n'utilise pas du tout IE, m'enfin bon, cette saloperie est iradiquée!

Quelqu'un a t-il vérifié le lien? Ça m'est apparu suite à celà.

Bonne soirée
Image
Avatar de l’utilisateur
Intel
 
Messages: 607
Inscription: 03 Juil 2005, 21:43

Messagede jandre » 13 Juil 2005, 07:08

bonjour nickW
le message est bien compris
toutes mes excuses
:oops:
ma config win xp navigateur opera.messagerie Tunderbird 1.0.7 spybot sd
Avatar de l’utilisateur
jandre
 
Messages: 25
Inscription: 19 Fév 2005, 13:59
Localisation: France

Messagede jandre » 13 Juil 2005, 07:09

bonjour Intel
moi non plus je ne me sert pas de IE6
:D
ma config win xp navigateur opera.messagerie Tunderbird 1.0.7 spybot sd
Avatar de l’utilisateur
jandre
 
Messages: 25
Inscription: 19 Fév 2005, 13:59
Localisation: France

Précédente

Retourner vers Spybot S&D

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités