Ouverture ou pas....

Modérateur: Modérateurs et Modératrices

Ouverture ou pas....

Messagede steffbly26 » 22 Oct 2014, 23:29

Bonjour,j'ai acheté un laptop HP envy leap motion...Win 8,1...Toutes les mises à jours sont complétées et mise à jour du bios...Mais le problème, c'est quand jouvre l'ordinateur, Je vois le logo d'HP et .....rien ne se charge...Il faut que je le referme manuellement et quand je le rééouvre tout est normal!!
Une solution à ce sujet!!

Merci!
steffbly26
 
Messages: 2
Inscription: 22 Oct 2014, 23:23

Re: Ouverture ou pas....

Messagede pierre » 22 Oct 2014, 23:54

Bonjour et bienvenue

:shock:

De ma part, non. Je ne vois pas du tout.
Quelqu'un d'autre, peut-être.

Cordialement
Image
__________________
Pierre (aka Terdef)
Appel à donation - Le site a besoin de votre aide

Comment je me fais avoir/infecter ? - Protéger navigateur, navigation et vie privée - Bloquer publicité et surveillance sur le Web
Accélérer Windows - Accélérer Internet - Décontamination - Installer Malwarebytes - Forums d'entraide

Il ne sera répondu à aucune demande de dépannage posée en MP (Messagerie Privée). Les demandes doivent être publiques et les réponses doivent profiter au public.
Image
Avatar de l’utilisateur
pierre
 
Messages: 25952
Inscription: 20 Mai 2002, 23:01
Localisation: Ici et maintenant

Re: Ouverture ou pas....

Messagede shl » 23 Oct 2014, 01:28

C'est au stade du démarrage ? La seule influence possible que je vois, c'est que plier l'écran déclenche la mise en veille. Mais tant que Windows n'est pas démarré, normalement il ne tient pas compte de la veille...
La vie privée n'est pas réservée à ceux qui ont des choses à se reprocher.
Ma config détaillée
Assiste.com
Avatar de l’utilisateur
shl
Développeur
 
Messages: 3591
Inscription: 30 Oct 2004, 23:06
Localisation: Suivez mon regard...

Re: Ouverture ou pas....

Messagede steffbly26 » 23 Oct 2014, 11:45

J'ouvre le couvert et pèse sur Power, je vois le logo mais rien ne se passe..Ferme l'ordinateur je réouvre lordi et puis up....celui-ci démarre normalement!...Bref, Merci pour votre aide quand meme!!!
steffbly26
 
Messages: 2
Inscription: 22 Oct 2014, 23:23

Re: Ouverture ou pas....

Messagede quendide » 23 Oct 2014, 14:05

BONJOUR?
Je suis désolée de m'adresser via le dernier message posté sur le forum. Cependant, impossible de trouver comment écrire ou créer un nouveau message ! Et j'ai pourtant regardé partout, même le conseil de la F.A.Q. ne peut s'appliquer ... Alors, j'écris ici. Bon, je voulais savoir pourquoi le Service Pack 4 de XP a accepté de s'installer sur mon ordinateur alors que manifestement, je ne vois aucune installation du 3 ! Il me semblait pourtant bien l'avoir mais il n'y est plus, comme volatilisé ! Est-ce que l'installation du Pack 4 non officiel a effacé le 3 ou l'a transformé ?
Merci de votre aimable réponse et encore une fois, mille excuses de passer par cette discussion-là. :?
Bonne journée.
quendide
 
Messages: 5
Inscription: 23 Oct 2014, 13:52

Re: Ouverture ou pas....

Messagede quendide » 23 Oct 2014, 14:11

J'ai enfin l'onglet "NOUVEAU" qui s'affiche :Mouaaarrrrffffffff: . J'ai donc ouvert un nouveau sujet. Ne tenez donc pas compte du précédent message.
quendide
 
Messages: 5
Inscription: 23 Oct 2014, 13:52


Retourner vers Windows (toutes versions) et moi

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités