Mon ordinature démarre intempestivement !

Modérateur: Modérateurs et Modératrices

Mon ordinature démarre intempestivement !

Messagede FamilleCHING » 20 Juin 2010, 21:11

Bonjour,


après un redémarrage d'ordinateur, au lieu de se lancer normalement, il met à se bloquer à un moment du chargement et hop, il se relance... On m'a dit d'essayer de le démarrer en mode "sans echec", alors j'ai appuyé sur F8 pendant l'écran au démarrage et plusieurs choix m'étaient proposés : je les ai tous essayé et ils ne faisaient que relancer l'ordinateur, qui se redémarrait encore et encore. Mais une solution m'a démarré à une toute nouvelle session, utilisée il doit y a des années mais vierge, et qui rame.

Voilà, donc j'aimerais savoir que faire pour que mon ordinateur s'allume sans redémarrer, et si je l'allume sous cette session, savez-vous pourquoi il rame, et pourquoi le son ne marche pas ?


Merci d'avance.
FamilleCHING
 
Messages: 3
Inscription: 20 Juin 2010, 21:10

Messagede cosmido » 21 Juin 2010, 12:07

Y a t-il un message d'erreur (page bleu) au démarrage.
Le cas échéant, ..quelles en seraient les erreurs répertoriées.

Quel est l'historique des évènement, qui ont précédés ce problème de démarrage.
Est-ce une installation logiciel ..ou suite à un infection, .......élaborez.

Avez vous le CD d'installation "original" de Windows.
cosmido
 
Messages: 1
Inscription: 21 Juin 2010, 11:59

Messagede FamilleCHING » 21 Juin 2010, 18:38

Non, il n'y a pas d'écran bleu. Je crois que c'est à partir de l'installation du SP3 de Windows que le problème est survenu.
FamilleCHING
 
Messages: 3
Inscription: 20 Juin 2010, 21:10


Retourner vers Windows (toutes versions) et moi

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 8 invités

cron