[ok] gros probleme de mémoire (apparemment)

Modérateur: Modérateurs et Modératrices

[ok] gros probleme de mémoire (apparemment)

Messagede l_Jojo_l » 08 Nov 2006, 12:03

Bonjour, j'ai depuis quelques temps un problème au démarrage. Mon Pc ne démarre qu'au bout d'un certains nombres d'essais...Quand il veut bien. Il me semblait que le problème était lié à un périphérique (mon graveur en locurrence) mais visiblement l'éteindre voir le débrancher ne sert à rien.
Actuellement mon PC ne démarre plus du tout malgré mes essais répétés. Je ne peux même pas le lancer en mode sans échec, le restaurer voir le formater car le clavier ne répond plus. Au passage c'est un clavier sans fil...
Donc j'en appelle svp à vos compétences pour m'aider à résoudre ce problème.
Merci d'avance.
l_Jojo_l
 
Messages: 2
Inscription: 08 Nov 2006, 11:55

Messagede vava31 » 09 Nov 2006, 19:04

Bonsoir,

en attendant que de plus avertis te conseillent, deux suggestions toutes simples que tu as peut-être déjà effectuées :

pour le clavier, ne te vexe pas de la question, mais as-tu vérifié les piles (cette mésaventure m'est arrivée :oops: ) ?

pour le démarrage difficile suivi d'un non-démarrage définitif : as-tu envisagé un problème matériel ? Ta description m'y fait penser. Mon PC ne démarrait plus (loupiote allumée mais écran noir bloqué), je craignais un virus et avoir perdu toutes mes données, et c'était le ventilateur qui était mort. Après changement de la pièce, tout est redevenu normal.

Cordialement.

Jean-François
vava31
 
Messages: 16
Inscription: 02 Nov 2006, 18:13
Localisation: Pays de Cocagne

Messagede bellafago » 09 Nov 2006, 23:47

Bonjour,

Suite à ce qui vient d'ètre dit par Vava31, avez vous tenté de brancher un clavier sur port Usb , d'une part et avez vous la possiblité de tester un autre écran , et enfin , quand vous appuyez sur l'interupteur entendez vous ou non le disque dur se lancer ?
Par ailleurs quelle est votre configuration , technique , carte mère etc...et configuration du système d'exploitation ? Windows , je suppose et votre ordinateur est il récent ?

@+
Avatar de l’utilisateur
bellafago
 
Messages: 5389
Inscription: 14 Avr 2005, 12:49

Messagede jpj » 10 Nov 2006, 10:18

Bonjour,

Pour en ajouter une couche concernant le clavier, je conseillerais même un clavier sur port ps2 (ou usb avec adaptateur). Certains BIOS un peu ancien (2 ans) ne reconnaissant pas les claviers sur port usb. S'il est impossible d'en emprunter ou d'en récupérer un, n'importe quel clavier 1er prix à 5 ou 6 euros en grande surface est un achat nécessaire en secours lorsqu'on utilise normalement un "sans fil".

A+
Quand tout le reste a échoué, lisez le mode d'emploi.
Mes configs
Avatar de l’utilisateur
jpj
 
Messages: 1338
Inscription: 30 Juil 2005, 21:28
Localisation: France

Messagede l_Jojo_l » 11 Nov 2006, 11:42

bonjour, merci beaucoup pour vos réponses et excusez moi d'avoir mis du temps à répondre. Pour le clavier oui j'avais vérifié les piles Mouaaarrrrffffffff En fait j'ai remis un clavier avec fil pour pouvoir formater mais je n'ai toujours pas compris ce qui s'est passé.

Pour répondre aux questions posées...quand j'appuyais sur le bouton il ne se passait rien de différent le disque continuait à tourner je devais l'éteindre en débranchant!! :/ Mais au démarrage le disque du avait bien l'air de tourner.. Sinon j'ai windows xp (j'avais sp2) mais j'dois le remettre et pour les infos système j'avoue que je saurais pas répondre :/ J'suis dans le gestionnaire de périphériques mais je ne sais pas où trouver la carte mère *morte de honte*...

Pis sinon j'ai fait refaire ma tour il y a quelques mois alors je pense pas que le ventilo ou autre soit déjà mort Oo
l_Jojo_l
 
Messages: 2
Inscription: 08 Nov 2006, 11:55


Retourner vers Windows (toutes versions) et moi

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités

cron