Page 1 sur 1

activation des cookies

MessagePosté: 10 Mai 2007, 10:18
de camile
depuis ce matin, je ne peux plus ouvrir mon courrier google car les cookies ne sont pas activés
que faire pour lesreactiver?
Merci

MessagePosté: 10 Mai 2007, 10:29
de piercoco
Bonjour,

bien venu.

Quel système, quel navigateur, quel pare feu, quel antivirus, quelle manip récemment ??

Dans Firefox accepter les cookies dans Outils - Options - Vie privée et vérifier les exeptions.

@+

activation cookies

MessagePosté: 10 Mai 2007, 16:25
de camile
xp ie7 securitoo
en fait on me demande "enable javascript", mais je ne sais pas comment faire
sinon j'accede au site a condition de mettre https au lieu de htpp

MessagePosté: 11 Mai 2007, 09:22
de piercoco
Bonjour,

c'est une connexion wanadoo, beaucoup de problèmes divers et variés avec cet environnement.

Il semble que securitoo qui fait tout et le reste est assez sensible à la présence d'autre pare feu et/ou antivirus ainsi que le contrôle parental qui pose qq problèmes (infos trouvés sur le net via Google).

Pour les cookies regarde options internet, onglet confidentialité, clic sur avancé ça devrait être par là ... pour moi IE c'est tellement loin !!

@+

activation des cookies

MessagePosté: 11 Mai 2007, 10:08
de camile
j'hesite entre revenir a ie6 ou passer a un autre navigateur, mais lequel?

MessagePosté: 11 Mai 2007, 10:22
de piercoco
Firefox sans hésitation, beaucoup de documentation sur Assiste, ici ainsi que le forum la

MessagePosté: 11 Mai 2007, 18:29
de nickW