Problème d'installation d'internet

Obtenir les meilleures performances, réglages...

Modérateur: Modérateurs et Modératrices

Problème d'installation d'internet

Messagede ALINE19 » 24 Nov 2004, 15:28

J'ai installé un modem Externe et Internet ne fonctionne pas.
Je pense qu'il aurait fallu que je désinstalle celui qui est Interne avant mais je l'ai juste débranché. Donc je vous demande la procédure que je dois suivre s'il faut que je le désactive ou alors ce que je dois faire afin que je puisse accéder à Internet. Je vous précise que mon fournisseur d'accés est Cegetel.
Par avance Merci
J'ai installé un modem Externe et Internet ne fonctionne pas.
Je pense qu'il aurait fallu que je désinstalle celui qui est Interne avant mais je l'ai juste débranché. Donc je vous demande la procédure que je dois suivre s'il faut que je le désactive ou alors ce que je dois faire afin que je puisse accéder à Internet. Je vous précise que mon fournisseur d'accés est Cegetel.
Par avance Merci
ALINE19
 
Messages: 2
Inscription: 24 Nov 2004, 15:23

Messagede Kethryes » 24 Nov 2004, 16:08

Salut
Pas mal la signature qui reprend exactement le message... :Mouaaarrrrffffffff:
Tu n'as pas besoin de desinstaller le premier modem.
En admetant que tu ait WindowsXP (ma boulle de cristal est floue ces jour-ci)
Fait : Menu Demarrer > paneau de configuration (basculler en affichage par icones si c'est pas fait, je trouve leur affichage par cathegories asser horrible) > connexions reseau > clic droit sur "ta connexion internet" > propriétés > dans l'onglet general il y a ecrit tout en haut "connexion en utilisant" et en dessous il y a une lise de modems. il suffit de selectionner le bon modem.
@+
KETHRYES
La Manip
La Mini Manip
PS : Je vous presente mes excuses pour les fautes d'orthographe
Avatar de l’utilisateur
Kethryes
 
Messages: 676
Inscription: 15 Fév 2004, 11:02
Localisation: Devant mon ordi


Retourner vers Vitesse, réglages, paramétrages

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités