Page 1 sur 1

son de clic alors je ne fait rien

MessagePosté: 07 Jan 2005, 23:48
de coolio
bonsoir tout le monde .
en fait j'ai un probleme mon pc emet des sons de clic meme quand je ne clic pas pas sur un lien ou une icione
cela peu etre du a quoi ?le fait que quelqu'un utlise ma connexion ou quoi ?merci.

MessagePosté: 08 Jan 2005, 00:00
de nickW
Bonsoir et bienvenue,

Il est indispensable que tu nous indiques quelle est ta config:
OS (Windows quoi et avec quel SP),
Pare-feu,
Antivirus,
Autres systèmes de blocage,
Navigateur (Internet Explorer/Mozilla/Firefox/Opera/etc...)
etc...

Quand se produisent ces clics? En permanence, de temps en temps, lorsqu'une fenêtre de navigateur est ouverte, etc...

Les clics peuvent signaler des tas d'évènements différents de la part de tas de programmes différents...

A suivre,

MessagePosté: 08 Jan 2005, 00:12
de coolio
en fait j'utilise win xp et spybot com anti virus .les sons de clic sont frequents generalement qd
je suis connecte au net .

MessagePosté: 08 Jan 2005, 00:21
de nickW
Pas bonsoir (comme toi),

Win XP nature ou SP1 ou SP2??

Spybot-S&D n'a jamais été un antivirus.

Si tu as le SP2, les clics peuvent provenir du blocage de fenêtres publicitaires intempestives par le pare-feu de Windows.
Ces clics se produisent-ils sur tous les sites ou seulement sur certains d'un type particulier?

Note importante: ce pare-feu de Windows est absolument insuffisant pour une véritable protection. Il faut en installer un autre.

Pas Au revoir (comme toi),

MessagePosté: 08 Jan 2005, 00:32
de coolio
pour tout dire je suis connecte a partir d'un lan et nous utilisons un firewall(appliance)et sur ma machine
il n'y a aucun bloqueur et j'utilise win xp sp1.et ces clic ne se produisent pas sur la machine de mon voisin
qui est en reseau comme moi et nous avons presque la meme config.

MessagePosté: 08 Jan 2005, 00:40
de nickW
Bonsoir,
La Charte d'utilisation du forum a écrit:Les messages ne comportant pas un minimum de politesse comme « Bonjour », « S’il vous plait », « Merci » etc.… sont interdits.


Malgré mes allusions, tu persistes à n'utiliser aucune espèce de forme de politesse.

Je ne te répondrai donc plus.

Salut,

MessagePosté: 08 Jan 2005, 00:48
de coolio
salut
veuilez beaucoup m'excuser pour mon impolitesse .je vous demande pardon
cela est du au faite que je suis engoissé.je vous pris de m'en excuser.
merci.

MessagePosté: 08 Jan 2005, 06:58
de le gromleux
bonjour Coolio,

ce peut être un conflit entre un programme et Windows lui-même dans l'utilisation de la carte son.
Déjà, pour vérifier, tu devrais tout simplement essayer de couper tous les sons Windows.

pour XP: >Démarrer >Panneau de configuration >Périphériques sons et audio >onglet Sons >champ Modèles sonores => Pas de son.

@+

MessagePosté: 08 Jan 2005, 20:40
de O Style
Bonsoir Coolio,

Ne serait-ce pas parce que tu as lancé un programme qui attend ta réponse ?
Par exemple, j'ai remarqué que lorsque j'utilise Ashampoo WinOptimizer, de petits clics me réveillent pour suite à donner...

@+