Error code 0141

Sécurité et insécurité. Virus, Trojans, Spywares, Failles etc. …

Modérateur: Modérateurs et Modératrices

Règles du forum
Assiste.com a suspendu l'assistance à la décontamination après presque 15 ans sur l'ancien forum puis celui-ci. Voir :

Procédure de décontamination 1 - Anti-malware
Décontamination anti-malwares

Procédure de décontamination 2 - Anti-malware et antivirus (La Manip)
La Manip - Procédure standard de décontamination

Entretien périodique d'un PC sous Windows
Entretien périodique d'un PC sous Windows

Protection des navigateurs, de la navigation et de la vie privée
Protéger le navigateur, la navigation et la vie privée

Error code 0141

Messagede BDB » 15 Oct 2009, 08:43

Bonjour,
Voici mon problème: Mon ordinateur (dell - vostro 1500 - vista) me renvoie un message: error code 0141 // error code 2000-0141 // no drice detect....do you want to continue diagnostic...je fais ok et je tombe sur "pre-boot system assesment build 4106 - device: memory - test: march sr test.
depuis une dizaine de jours il mettait du temps à s'allumer...
Qu'en pensez-vous? Un grand merci d'avance.
BDB
 
Messages: 21
Inscription: 22 Juin 2009, 10:35
Localisation: Pays Basque

Messagede nickW » 16 Oct 2009, 01:10

Bonsoir,


Si tu comprends l'anglais, voici deux liens sur le site de Dell:

How to Run the Hard Drive Disk Self Test (DST) on a Dell™ Computer
lien

Step-by-Step Troubleshooting Wizard (programme d'auto-diagnostic en ligne)
lien



Dans ce programme d'auto-diagnostic en ligne, voici certains des tests qu'ils proposent:

*- Arrêter le portable
*- Retirer la station d'accueil (si elle existe)
*- Déconnecter le transformateur
*- Retirer la batterie
*- Retirer le lecteur de DVD
*- Après avoir remis en place la batterie, l'erreur est-elle toujours présente?

*- Vérifier que le disque dur est correctement détecté au niveau du BIOS

A suivre,
nickW - Image
30/07/2012: Plus de désinfection de PC jusqu'à nouvel ordre.
Pas de demande d'analyse de log en MP (Message Privé)
Mes configs
Avatar de l’utilisateur
nickW
Modérateur
 
Messages: 21698
Inscription: 20 Mai 2004, 17:41
Localisation: Dordogne/Île de France

Messagede BDB » 17 Oct 2009, 09:38

Merci beaucoup
J'avais auparavant retiré batterie etc, mais ça n'avait pas fonctionné.
Je vais essayer les liens.
BDB
 
Messages: 21
Inscription: 22 Juin 2009, 10:35
Localisation: Pays Basque


Retourner vers Sécurité (Contamination - Décontamination)

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 12 invités