gros pb zone alarm

Sécurité et insécurité. Virus, Trojans, Spywares, Failles etc. …

Modérateur: Modérateurs et Modératrices

Règles du forum
Assiste.com a suspendu l'assistance à la décontamination après presque 15 ans sur l'ancien forum puis celui-ci. Voir :

Procédure de décontamination 1 - Anti-malware
Décontamination anti-malwares

Procédure de décontamination 2 - Anti-malware et antivirus (La Manip)
La Manip - Procédure standard de décontamination

Entretien périodique d'un PC sous Windows
Entretien périodique d'un PC sous Windows

Protection des navigateurs, de la navigation et de la vie privée
Protéger le navigateur, la navigation et la vie privée

gros pb zone alarm

Messagede auryn » 15 Mar 2004, 15:42

Voilà, j'ai zone alarm d'installé, et suite à un WE rempli de virus (pas mon pc, mais d'autres, pas en réseau avec le mien), bref, je me suis dit que mon norton 2002 ne valait pas le coup, ni mon ZA. bref, j'ai fait LA betise de désinstaller les 2. j'ai mis à la place" pc cillin internet security" qui réunit à la fois un antivirus et un firewall.
bref, ca ne m'a pas plu, je préfèrai ma gentille petite config d'avant, donc j'ai tout désinstallé et tout réinstallé (norton + ZA).

et là, le hic : norton marche impec (enfin il marche quoi), mais ZA non ! maintenant en haut à droite, j'ai la mention "erreur système, veuillez redémarrer".
j'ai beau faire une desintallation "clean" comme expliqué sur le site de zone labs, j'ai également tout retiré concernant zone labs ou zone alarm ds le regsitre, rien n'y fait, à chaque nouvelle installation, il me mets pareil. du coup, true vector n'est pas activé, et je ne sais + quoi faire....

zone labs m'a répondu en me disant que je devais faire une desinstal clean + arreter norton pdt la réinstal, mais rien n'y fait, le pb est tjrs là.
bref, j'ai cherché "partout" avant de venir demander de l'aide ici.

ah oui, j'ai essayé à la place sygate (qui est gratuit), mais il m'a l'air trop compliqué, et moi je suis pas très douée, il me faut un truc simple. bref, ZA et norton était, pour moi, le couple idéal.

ps : j'ai un pc en réseau, c'est pour ca que je trouve ZA simple, car ma connection partagée marchait tjrs bien alors qu'avec sygate en anglais, je comprenais rien du tout.


ca serait sympa si qq'un pouvait m'aider !!
merci !
auryn
auryn
 

Messagede Jim Rakoto » 15 Mar 2004, 16:59

ZA n'est pas facile à désinstaller
voici une page de websecurité avec manoeuvres
http://perso.wanadoo.fr/websecurite/zaun.htm
peut-être aussi après désinstallation nettoyer registre avec JV16
Bon travail
Avatar de l’utilisateur
Jim Rakoto
Modérateur
 
Messages: 6152
Inscription: 09 Mar 2004, 19:49
Localisation: Durbuy


Retourner vers Sécurité (Contamination - Décontamination)

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 12 invités