(OK) EXCEL 2003

Modérateur: Modérateurs et Modératrices

(OK) EXCEL 2003

Messagede rigobert » 18 Oct 2006, 08:47

Bonjour,

je me trouve confronté à un problème avec EXCEL 2003. Lorsque je lance le programme, celui-ci s'ouvre et au bout de 30 secondes environ il indique not responding et ferme. Je n'ai plus accès à ce logiciel.

J'ai un antivirus en permanence : Antivir Guard qui est à jour, j'ai passé CCleaner, Spybot.
J'ai aussi désinstalle, réinstallé Office, assayer de récupérer l'application avec l'outil Microsoft, mais rien n'y fait pas d'EXcel...

Merci de votre aide.

Je dois ajouter que je ne suis pas un spéciliste de la micro....
rigobert
 
Messages: 3
Inscription: 17 Oct 2006, 17:28
Localisation: Paris

Messagede nickW » 18 Oct 2006, 08:53

Bonjour et Bienvenue,

Si tu as Windows XP (ce que tu ne dis pas ....), as-tu regardé ce que dit l'Observateur d'événements?
Démarrer--->Paramètres--->Panneau de configuration--->Outils d'administration--->Observateur d'événements
Voir dans Application, Sécurité et Système s'il y a des icônes rouges ou jaunes.

A suivre,
nickW - Image
30/07/2012: Plus de désinfection de PC jusqu'à nouvel ordre.
Pas de demande d'analyse de log en MP (Message Privé)
Mes configs
Avatar de l’utilisateur
nickW
Modérateur
 
Messages: 21698
Inscription: 20 Mai 2004, 17:41
Localisation: Dordogne/Île de France

Messagede rigobert » 18 Oct 2006, 09:24

Salut à toi,

oui j'ai XP professionnel et il y a plein d'icones rouges et jaunes liées au plantage d'EXCEL.

Faulting application excel.exe, version 11.0.5612.0, stamp 3f39ff9d, faulting module ntdll.dll, version 5.1.2600.2180, stamp 411096b4, debug? 0, fault address 0x00019925.

0000: 41 00 70 00 70 00 6c 00 A.p.p.l.
0008: 69 00 63 00 61 00 74 00 i.c.a.t.
0010: 69 00 6f 00 6e 00 20 00 i.o.n. .
0018: 46 00 61 00 69 00 6c 00 F.a.i.l.
0020: 75 00 72 00 65 00 20 00 u.r.e. .
0028: 20 00 65 00 78 00 63 00 .e.x.c.
0030: 65 00 6c 00 2e 00 65 00 e.l...e.
0038: 78 00 65 00 20 00 31 00 x.e. .1.
0040: 31 00 2e 00 30 00 2e 00 1...0...
0048: 35 00 36 00 31 00 32 00 5.6.1.2.
0050: 2e 00 30 00 20 00 33 00 ..0. .3.
0058: 66 00 33 00 39 00 66 00 f.3.9.f.
0060: 66 00 39 00 64 00 20 00 f.9.d. .
0068: 69 00 6e 00 20 00 6e 00 i.n. .n.
0070: 74 00 64 00 6c 00 6c 00 t.d.l.l.
0078: 2e 00 64 00 6c 00 6c 00 ..d.l.l.
0080: 20 00 35 00 2e 00 31 00 .5...1.
0088: 2e 00 32 00 36 00 30 00 ..2.6.0.
0090: 30 00 2e 00 32 00 31 00 0...2.1.
0098: 38 00 30 00 20 00 34 00 8.0. .4.
00a0: 31 00 31 00 30 00 39 00 1.1.0.9.
00a8: 36 00 62 00 34 00 20 00 6.b.4. .
00b0: 66 00 44 00 65 00 62 00 f.D.e.b.
00b8: 75 00 67 00 20 00 30 00 u.g. .0.
00c0: 20 00 61 00 74 00 20 00 .a.t. .
00c8: 6f 00 66 00 66 00 73 00 o.f.f.s.
00d0: 65 00 74 00 20 00 30 00 e.t. .0.
00d8: 30 00 30 00 31 00 39 00 0.0.1.9.
00e0: 39 00 32 00 35 00 0d 00 9.2.5...
00e8: 0a 00


J'ai des messages dans applications et dans system ou il y a des icones rouges avec le message suivant :

service control manager :
The following boot-start or system-start driver(s) failed to load:
Tapsint

Voila ce que je trouve, mais pour moi c'ets du chinois. :shock:
rigobert
 
Messages: 3
Inscription: 17 Oct 2006, 17:28
Localisation: Paris

Messagede rigobert » 19 Oct 2006, 14:30

Bonjour,

en fait j'ai trouve une solution en faisant une restauration du système à une date antérieure à mes plantages.

Voila le problème est réglé pour le moment mais cela rste tout de même mysterieux...

Merci et à une autre fois (en fait je ne l'espère pas :Mouaaarrrrffffffff: parce cela voudra dire une nouvelle galère...)
rigobert
 
Messages: 3
Inscription: 17 Oct 2006, 17:28
Localisation: Paris


Retourner vers Excel

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité