Page 1 sur 1

Vulnérabilité dans les produits VMware (12.06.20)

MessagePosté: 12 Juin 2020, 18:35
de pierre
Vulnérabilité dans les produits VMware (corrigée le 12 juin 2020)

Version initiale de l'avis
12 juin 2020

Source(s)
Voir Documentation

Qu'est-ce qu'un CVE | Full disclosure | Zero Day | Tromperie et Full disclosure

Risque(s)
Atteinte à la confidentialité des données

Systèmes affectés
ESXi versions 6.7.x antérieures à ESXi670-202006401-SG
ESXi versions 6.5.x antérieures à ESXi650-202005401-SG
Workstation versions antérieures à 15.5.5
Fusion versions antérieures à 11.5.5

Résumé
Une vulnérabilité a été découverte dans les produits VMware. Elle permet à un attaquant de provoquer une atteinte à la confidentialité des données.

Solution
Se référer au bulletin de sécurité de l'éditeur pour l'obtention des correctifs (cf. section Documentation).

Documentation
Bulletin de sécurité VMware VMSA-2020-0012 du 09 juin 2020
https://www.vmware.com/security/advisor ... -0012.html

Référence CVE CVE-2020-3960
http://cve.mitre.org/cgi-bin/cvename.cg ... -2020-3960


Historique des alertes et avis sur les produits VMware
Historique des alertes et avis sur les produits VMware