Page 1 sur 1

Vulnérabilité Fortinet FortiClient pour MacOS (30.10.19)

MessagePosté: 30 Oct 2019, 22:21
de pierre
Vulnérabilité dans Fortinet FortiClient pour Mac OS (corrigée le 29 octobre 2019)

Version initiale de l'avis
29 octobre 2019

Source(s)
Voir Documentation

Qu'est-ce qu'un CVE | Full disclosure | Zero Day | Tromperie et Full disclosure

Risque(s)
Élévation de privilèges

Systèmes affectés
FortiClient pour Mac OS versions antérieures à 6.2.2

Résumé
Une vulnérabilité a été découverte dans Fortinet FortiClient pour Mac OS. Elle permet à un attaquant de provoquer une élévation de privilèges.

Solution
Se référer au bulletin de sécurité de l'éditeur pour l'obtention des correctifs (cf. section Documentation).

Documentation
Bulletin de sécurité Fortinet du 29 octobre 2019
https://fortiguard.com/psirt/FG-IR-19-210

Référence CVE CVE-2019-17650
http://cve.mitre.org/cgi-bin/cvename.cg ... 2019-17650

Historique des alertes et avis sur Fortinet