Page 1 sur 1

Vulnérabilité dans Apache OpenOffice (21.10.19)

MessagePosté: 21 Oct 2019, 21:58
de pierre
Vulnérabilité dans Apache OpenOffice (corrigée le 21 octobre 2019)

Version initiale de l'avis
21 octobre 2019

Source(s)
Voir Documentation

Qu'est-ce qu'un CVE | Full disclosure | Zero Day | Tromperie et Full disclosure

Risque(s)
Contournement de la politique de sécurité

Systèmes affectés
OpenOffice versions antérieures à 4.1.7

Résumé
Une vulnérabilité a été découverte dans Apache OpenOffice. Elle permet à un attaquant de provoquer un contournement de la politique de sécurité.

Solution
Se référer au bulletin de sécurité de l'éditeur pour l'obtention des correctifs (cf. section Documentation).

Documentation
Bulletin de sécurité OpenOffice CVE-2019-9853 du 17 octobre 2019
https://www.openoffice.org/security/cve ... -9853.html

Référence CVE CVE-2019-9853
http://cve.mitre.org/cgi-bin/cvename.cg ... -2019-9853

Historique des alertes et avis sur le produit Apache OpenOffice
Historique des alertes et avis sur le produit Apache OpenOffice
Historique des alertes et avis sur les produits Apache