Page 1 sur 1

Multiples vulnérabilités dans WordPress (15.10.19)

MessagePosté: 15 Oct 2019, 20:46
de pierre
Multiples vulnérabilités dans WordPress (corrigées le 15 octobre 2019)

Version initiale de l'avis
15 octobre 2019

Source(s)
Voir Documentation

Qu'est-ce qu'un CVE | Full disclosure | Zero Day | Tromperie et Full disclosure

Risque(s)
Injection de code indirecte à distance (XSS)

Systèmes affectés
WordPress versions 5.2.3 et antérieures

Résumé
De multiples vulnérabilités ont été corrigées dans WordPress . Elles permettent à un attaquant de provoquer une injection de code indirecte à distance (XSS).

Solution
Se référer au bulletin de sécurité de l'éditeur pour l'obtention des correctifs (cf. section Documentation).

Documentation
Bulletin de sécurité WordPress du 14 octobre 2019
https://wordpress.org/news/2019/10/word ... y-release/


Historique des alertes et avis sur WordPress
Historique des alertes et avis sur WordPress