Page 1 sur 1

Vulnérabilité dans le noyau Linux d’Ubuntu (12.09.19)

MessagePosté: 12 Sep 2019, 16:43
de pierre
Vulnérabilité dans le noyau Linux d’Ubuntu (corrigée le 12 septembre 2019)

Version initiale de l'avis
12 septembre 2019

Source(s)
Voir Documentation

Qu'est-ce qu'un CVE | Full disclosure | Zero Day | Tromperie et Full disclosure

Risque(s)
Déni de service à distance

Systèmes affectés
Ubuntu 18.04 LTS avec un noyau Linux version 4.15
Ubuntu 16.04 LTS avec un noyau Linux version 4.15

Résumé
Une vulnérabilité a été découverte dans le noyau Linux d'Ubuntu. Elle permet à un attaquant de provoquer un déni de service à distance.

Solution
Se référer au bulletin de sécurité de l'éditeur pour l'obtention des correctifs (cf. section Documentation).

Documentation
Bulletin de sécurité Ubuntu USN-4115-2 du 11 septembre 2019
https://usn.ubuntu.com/4115-2/

Historique des alertes et avis sur Ubuntu
Historique des alertes et avis sur Linux Ubuntu