Page 1 sur 1

Multiples vulnérabilités dans LibreOffice (16.08.19)

MessagePosté: 16 Aoû 2019, 19:46
de pierre
Multiples vulnérabilités dans LibreOffice (corrigées le 16 août 2019)

Version initiale de l'avis
16 août 2019

Source(s)
Voir Documentation

Qu'est-ce qu'un CVE | Full disclosure | Zero Day | Tromperie et Full disclosure

Risque(s)
Contournement de la politique de sécurité

Systèmes affectés
LibreOffice versions antérieures à 6.2.6 et 6.3.0

Résumé
De multiples vulnérabilités ont été découvertes dans LibreOffice. Elles permettent à un attaquant de provoquer un contournement de la politique de sécurité.

Solution
Se référer au bulletin de sécurité de l'éditeur pour l'obtention des correctifs (cf. section Documentation).

Documentation
Bulletin de sécurité LibreOffice CVE-2019-9850 du 15 août 2019
https://www.libreoffice.org/about-us/se ... 2019-9850/

Bulletin de sécurité LibreOffice CVE-2019-9851 du 15 août 2019
https://www.libreoffice.org/about-us/se ... 2019-9851/

Bulletin de sécurité LibreOffice CVE-2019-9852 du 15 août 2019
https://www.libreoffice.org/about-us/se ... 2019-9852/

Référence CVE CVE-2019-9850
http://cve.mitre.org/cgi-bin/cvename.cg ... -2019-9850

Référence CVE CVE-2019-9851
http://cve.mitre.org/cgi-bin/cvename.cg ... -2019-9851

Référence CVE CVE-2019-9852
http://cve.mitre.org/cgi-bin/cvename.cg ... -2019-9852

Historique des alertes et avis sur le produit LibreOffice
Historique des alertes et avis sur le produit LibreOffice