Vulnérabilité dans VMware ESXi (10.07.19)

Avis et alertes de sécurité au jour le jour (aucune question posée dans ce sous-forum)

Modérateur: Modérateurs et Modératrices

Vulnérabilité dans VMware ESXi (10.07.19)

Messagede pierre » 10 Juil 2019, 13:56

Vulnérabilité dans VMware ESXi (corrigée le 10 juillet 2019)

Version initiale de l'avis
10 juillet 2019

Source(s)
Voir Documentation

Qu'est-ce qu'un CVE | Full disclosure | Zero Day | Tromperie et Full disclosure

Risque(s)
Déni de service à distance

Systèmes affectés
ESXi version 6.7
ESXi version 6.5 versions antérieures à ESXi650-201907201-UG

Résumé
Une vulnérabilité a été découverte dans VMware ESXi. Elle permet à un attaquant de provoquer un déni de service à distance.

Solution
Se référer au bulletin de sécurité de l'éditeur pour l'obtention des correctifs (cf. section Documentation).

Documentation
Bulletin de sécurité VMware VMSA-2019-0011 du 09 juillet 2019
https://www.vmware.com/security/advisor ... -0011.html

Référence CVE CVE-2019-5528
http://cve.mitre.org/cgi-bin/cvename.cg ... -2019-5528
Image
__________________
Pierre (aka Terdef)
Appel à donation - Le site a besoin de votre aide

Comment je me fais avoir/infecter ? - Protéger navigateur, navigation et vie privée - Bloquer publicité et surveillance sur le Web
Accélérer Windows - Accélérer Internet - Décontamination - Installer Malwarebytes - Forums d'entraide

Il ne sera répondu à aucune demande de dépannage posée en MP (Messagerie Privée). Les demandes doivent être publiques et les réponses doivent profiter au public.
Image
Avatar de l’utilisateur
pierre
 
Messages: 25311
Inscription: 20 Mai 2002, 23:01
Localisation: Ici et maintenant

Retourner vers Alertes

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 13 invités