Page 1 sur 1

Vulnérabilité dans Google Chrome (14.06.19)

MessagePosté: 14 Juin 2019, 23:31
de pierre
Vulnérabilité dans Google Chrome (corrigée le 14 juin 2019)

Version initiale de l'avis
14 juin 2019

Source(s)
Voir Documentation

Qu'est-ce qu'un CVE | Full disclosure | Zero Day | Tromperie et Full disclosure

Risque(s)
Non spécifié par l'éditeur

Systèmes affectés
Google Chrome versions antérieures à 75.0.3770.90 sur Windows, Mac et Linux

Résumé
Une vulnérabilité a été découverte dans Google Chrome. Elle permet à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur.

Solution
Se référer au bulletin de sécurité de l'éditeur pour l'obtention des correctifs (cf. section Documentation).

Documentation
Bulletin de sécurité Google du 13 juin 2019
https://chromereleases.googleblog.com/2 ... op_13.html

Référence CVE CVE-2019-5842
http://cve.mitre.org/cgi-bin/cvename.cg ... -2019-5842



Historique des alertes et avis sur Google Chrome
Historique des alertes et avis sur Google Chrome
Historique des alertes et avis sur les produits Google