Page 1 sur 1

Vulnérabilité dans Fortinet FortiClient MacOS (02.04.19)

MessagePosté: 02 Avr 2019, 20:07
de pierre
Vulnérabilité dans Fortinet FortiClient MacOS (corrigée le 02 avril 2019)

Version initiale de l'avis
02 avril 2019

Source(s)
Voir Documentation

Qu'est-ce qu'un CVE | Full disclosure | Zero Day | Tromperie et Full disclosure

Risque(s)
Déni de service à distance

Systèmes affectés
FortiClient MAC versions 6.0.x antérieures à 6.0.5

Résumé
Une vulnérabilité a été découverte dans Fortinet FortiClient Mac. Elle permet à un attaquant de provoquer un déni de service à distance.

Solution
Se référer au bulletin de sécurité de l'éditeur pour l'obtention des correctifs (cf. section Documentation).

Documentation
Bulletin de sécurité Fortinet FG-IR-19-003 du 02 avril 2019
https://fortiguard.com/psirt/FG-IR-19-003

Référence CVE CVE-2019-5585
http://cve.mitre.org/cgi-bin/cvename.cg ... -2019-5585

Historique des alertes et avis sur le produit Fortinet FortiClient MacOS
Historique des alertes et avis sur le produit Fortinet FortiClient MacOS
Historique des alertes et avis sur les produits Fortinet