Page 1 sur 1

Vulnérabilité dans Adobe Acrobat et Reader (14.11.18)

MessagePosté: 14 Nov 2018, 22:21
de pierre
Vulnérabilité dans Adobe Acrobat et Reader (corrigée le 14 novembre 2018)

Version initiale de l'avis
14 novembre 2018

Source(s)
Voir Documentation

Risque(s)
Atteinte à la confidentialité des données

Systèmes affectés
Acrobat DC versions antérieures 2019.008.20081 à sur Windows
Acrobat Reader DC versions antérieures 2019.008.20081 à sur Windows
Acrobat 2017 versions antérieures à 2017.011.30106 sur Windows
Acrobat Reader DC 2017 versions antérieures à 2017.011.30106 sur Windows
Acrobat DC 2015 versions antérieures à 2015.006.30457 sur Windows
Acrobat Reader DC 2015 versions antérieures à 2015.006.30457 sur Windows

Résumé
Une vulnérabilité a été découverte dans Adobe Acrobat et Reader. Elle permet à un attaquant de provoquer une atteinte à la confidentialité des données.

Solution
Se référer au bulletin de sécurité de l'éditeur pour l'obtention des correctifs (cf. section Documentation).

Documentation
Bulletin de sécurité Adobe apsb18-40 du 13 novembre 2018
https://helpx.adobe.com/security/produc ... 18-40.html

Référence CVE CVE-2018-15979
http://cve.mitre.org/cgi-bin/cvename.cg ... 2018-15979