Page 1 sur 1

Vulnérabilité dans Bind (24.09.18)

MessagePosté: 25 Sep 2018, 21:03
de pierre
Vulnérabilité dans Bind (corrigée le 24 septembre 2018)

Version initiale de l'avis
24 septembre 2018

Source(s)
Voir Documentation

Risque(s)
Contournement de la politique de sécurité

Systèmes affectés
BIND 9 toutes versions antérieures à 9.11.5 et 9.12.3

Résumé
Une vulnérabilité a été découverte dans Bind. Elle permet à un attaquant de provoquer un contournement de la politique de sécurité.

Solution
Se référer au bulletin de sécurité de l'éditeur pour l'obtention des correctifs (cf. section Documentation).

Documentation
Bulletin de sécurité ISC du 19 septembre 2018
https://kb.isc.org/docs/cve-2018-5741

Référence CVE CVE-2018-5741
http://cve.mitre.org/cgi-bin/cvename.cg ... -2018-5741

Historique des alertes Bind
search.php?keywords=Bind&terms=all&author=&fid%5B%5D=173&sc=1&sf=titleonly&sr=topics&sk=t&sd=d&st=0&ch=300&t=0&submit=Rechercher