Page 1 sur 1

Vulnérabilité dans le noyau Linux de RedHat (01.08.18)

MessagePosté: 01 Aoû 2018, 19:57
de pierre
Vulnérabilité dans le noyau Linux de RedHat (corrigée le 01 août 2018)

Version initiale de l'avis
01 août 2018

Source(s)
Voir Documentation

Risque(s)
Atteinte à la confidentialité des données

Systèmes affectés
Red Hat Enterprise Linux Server - AUS 6.6 x86_64
Red Hat Enterprise Linux Server - TUS 6.6 x86_64

Résumé
Une vulnérabilité a été découverte dans le noyau Linux de RedHat. Elle permet à un attaquant de provoquer une atteinte à la confidentialité des données.

Solution
Se référer au bulletin de sécurité de l'éditeur pour l'obtention des correctifs (cf. section Documentation).

Documentation
Bulletin de sécurité RedHat RHSA-2018:2309 du 31 juillet 2018
https://access.redhat.com/errata/RHSA-2018:2309

Référence CVE CVE-2018-3639
http://cve.mitre.org/cgi-bin/cvename.cg ... -2018-3639