Multiples vulnérabilités dans les produits VMware (02.07.18)

Avis et alertes de sécurité au jour le jour (aucune question posée dans ce sous-forum)

Modérateur: Modérateurs et Modératrices

Multiples vulnérabilités dans les produits VMware (02.07.18)

Messagede pierre » 02 07 2018

Multiples vulnérabilités dans les produits VMware (corrigées le 02 juillet 2018)

Version initiale de l'avis
02 juillet 2018

Source(s)
Voir Documentation

Risque(s)
Déni de service
Atteinte à la confidentialité des données

Systèmes affectés
VMware ESXi version 6.7 sans le dernier correctif de sécurité
VMware Workstation versions 14.x antérieures à 14.1.2
VMware Fusion versions 10.x antérieures à 10.1.2 sur OS X

Résumé
De multiples vulnérabilités ont été découvertes dans les produits VMware . Elles permettent à un attaquant de provoquer un déni de service et une atteinte à la confidentialité des données.

Solution
Se référer au bulletin de sécurité de l'éditeur pour l'obtention des correctifs (cf. section Documentation).

Documentation
Bulletin de sécurité VMware VMSA-2018-0016 du 28 juin 2018
https://www.vmware.com/security/advisor ... -0016.html

Référence CVE CVE-2018-6965
http://cve.mitre.org/cgi-bin/cvename.cg ... -2018-6965

Référence CVE CVE-2018-6966
http://cve.mitre.org/cgi-bin/cvename.cg ... -2018-6966

Référence CVE CVE-2018-6967
http://cve.mitre.org/cgi-bin/cvename.cg ... -2018-6967
Avatar de l’utilisateur
pierre
 
Messages: 23346
Inscription: 20 05 2002
Localisation: Ici et maintenant

Retourner vers Alertes

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités

cron