Page 1 sur 1

Vulnérabilité dans Mozilla Firefox (07.06.18)

MessagePosté: 07 Juin 2018, 21:13
de pierre
Vulnérabilité dans Mozilla Firefox (corrigée le 07 juin 2018)

Version initiale de l'avis
07 juin 2018

Source(s)
Voir Documentation

Risque(s)
Exécution de code arbitraire
Déni de service

Systèmes affectés
Firefox versions antérieures à 60.0.2
Firefox ESR 52 versions antérieures à 52.8.1
Firefox ESR 60 versions antérieures à 60.0.2

Résumé
Une vulnérabilité a été découverte dans Mozilla Firefox. Elle permet à un attaquant de provoquer une exécution de code arbitraire et un déni de service.

Solution
Se référer au bulletin de sécurité de l'éditeur pour l'obtention des correctifs (cf. section Documentation).
Mettez Firefox à jour. Il passe en version 60.0.2

Documentation
Bulletin de sécurité Mozilla mfsa2018-14 du 6 juin 2018
https://www.mozilla.org/en-US/security/ ... sa2018-14/

Référence CVE CVE-2018-6126
http://cve.mitre.org/cgi-bin/cvename.cg ... -2018-6126