Vulnérabilité des produits F-Secure (

Avis et alertes de sécurité au jour le jour (aucune question posée dans ce sous-forum)

Modérateur: Modérateurs et Modératrices

Vulnérabilité des produits F-Secure (

Messagede pierre » 06 06 2018

Vulnérabilité dans les produits F-Secure (corrigée le 06 juin 2018)

Version initiale de l'avis
06 juin 2018

Source(s)
Voir Documentation

Risque(s)
Exécution de code arbitraire à distance

Systèmes affectés
F-Secure SAFE pour Windows
F-Secure Client Security
F-Secure Client Security Premium
F-Secure Server Security
F-Secure Server Security Premium
F-Secure PSB Server Security
F-Secure Email et Server Security
F-Secure Email et Server Security Premium
F-Secure PSB Email et Server Security
F-Secure PSB Workstation Security
F-Secure Computer Protection
F-Secure Computer Protection Premium

Résumé
Une vulnérabilité a été découverte dans les produits F-Secure. Elle permet à un attaquant de provoquer une exécution de code arbitraire à distance.

Solution
Se référer au bulletin de sécurité de l'éditeur pour l'obtention des correctifs (cf. section Documentation).

Documentation

Bulletin de sécurité F-Secure FSC-2018-2 du 1 juin 2018
https://www.f-secure.com/en/web/labs_global/fsc-2018-2
Avatar de l’utilisateur
pierre
 
Messages: 23438
Inscription: 20 05 2002
Localisation: Ici et maintenant

Retourner vers Alertes

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 7 invités