Page 1 sur 1

Vulnérabilité dans VMware Horizon Client (30.05.18)

MessagePosté: 30 Mai 2018, 17:19
de pierre
Vulnérabilité dans VMware Horizon Client (corrigées le 30 mai 2018)

Version initiale de l'avis
30 mai 2018

Source(s)
Voir Documentation

Risque(s)
Élévation de privilèges

Systèmes affectés
VMware Horizon Client versions antérieures à 4.8.0 sur Linux

Résumé
Une vulnérabilité a été découverte dans VMware Horizon Client. Elle permet à un attaquant de provoquer une élévation de privilèges.

Solution
Se référer au bulletin de sécurité de l'éditeur pour l'obtention des correctifs (cf. section Documentation).

Documentation
Bulletin de sécurité VMware VMSA-2018-0014 du 29 mai 2018
https://www.vmware.com/security/advisor ... -0014.html

Référence CVE CVE-2018-6964
http://cve.mitre.org/cgi-bin/cvename.cg ... -2018-6964