Multiples vulnérabilités des produits Tenable (22.05.18)

Avis et alertes de sécurité au jour le jour (aucune question posée dans ce sous-forum)

Modérateur: Modérateurs et Modératrices

Multiples vulnérabilités des produits Tenable (22.05.18)

Messagede pierre » 22 05 2018

Multiples vulnérabilités dans les produits Tenable (corrigées le 22 mai 2018)

Version initiale de l'avis
22 mai 2018

Source(s)
Voir Documentation

Risque(s)
Non spécifié par l'éditeur

Systèmes affectés
Tenable Industrial Security versions antérieures à 1.1.0
Tenable Nessus Network Monitor versions antérieures à 5.5.0

Résumé
De multiples vulnérabilités ont été découvertes dans les produits Tenable. Elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur.

Solution
Se référer au bulletin de sécurité de l'éditeur pour l'obtention des correctifs (cf. section Documentation).

Documentation
Bulletin de sécurité Tenable TNS-2018-07 du 16 mai 2018
https://www.tenable.com/security/tns-2018-07

Bulletin de sécurité Tenable TNS-2018-06 du 16 mai 2018
https://www.tenable.com/security/tns-2018-06

Référence CVE CVE-2017-3738
http://cve.mitre.org/cgi-bin/cvename.cg ... -2017-3738

Référence CVE CVE-2017-0739
http://cve.mitre.org/cgi-bin/cvename.cg ... -2017-0739

Référence CVE CVE-2017-0733
http://cve.mitre.org/cgi-bin/cvename.cg ... -2017-0733
Avatar de l’utilisateur
pierre
 
Messages: 23341
Inscription: 20 05 2002
Localisation: Ici et maintenant

Retourner vers Alertes

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités

cron