Page 1 sur 1

Vulnérabilité dans Drupal (26.04.18)

MessagePosté: 26 Avr 2018, 23:03
de pierre
Vulnérabilité dans Drupal (corrigées le 26 avril 2018)

Version initiale de l'avis
26 avril 2018

Source(s)
Voir Documentation

Risque(s)
Exécution de code arbitraire à distance

Systèmes affectés
Drupal toutes versions sans le dernier correctif de sécurité

Résumé
Une vulnérabilité a été découverte dans Drupal. Elle permet à un attaquant de provoquer une exécution de code arbitraire à distance.

Solution
Se référer au bulletin de sécurité de l'éditeur pour l'obtention des correctifs (cf. section Documentation).

Documentation
Bulletin de sécurité Drupal SA-CORE-2018-004 du 25 avril 2018
https://www.drupal.org/sa-core-2018-004

Référence CVE CVE-2018-7602
http://cve.mitre.org/cgi-bin/cvename.cg ... -2018-7602