Page 1 sur 1

Vulnérabilité dans Tenable Nessus (21.03.18)

MessagePosté: 21 Mar 2018, 17:44
de pierre
Vulnérabilité dans Tenable Nessus (corrigées le 21 mars 2018)

Version initiale de l'avis
21 mars 2018

Source(s)
Voir Documentation

Risque(s)
Élévation de privilèges

Systèmes affectés
Nessus versions antérieures à 7.0.3

Résumé
Une vulnérabilité a été découverte dans Tenable Nessus. Elle permet à un attaquant de provoquer une élévation de privilèges.

Solution
Se référer au bulletin de sécurité de l'éditeur pour l'obtention des correctifs (cf. section Documentation).

Documentation
Bulletin de sécurité Tenable tns-2018-01 du 19 mars 2018
https://www.tenable.com/security/tns-2018-01

Référence CVE CVE-2018-1141
http://cve.mitre.org/cgi-bin/cvename.cg ... -2018-1141