Vulnérabilité dans Google Chrome (14.02.18)

Avis et alertes de sécurité au jour le jour (aucune question posée dans ce sous-forum)

Modérateur: Modérateurs et Modératrices

Vulnérabilité dans Google Chrome (14.02.18)

Messagede pierre » 14 Fév 2018, 23:35

Vulnérabilité dans Google Chrome (corrigée le 14 février 2018)

Version initiale de l'avis
14 février 2018

Source(s)
Voir Documentation

Risque(s)
Non spécifié par l'éditeur

Systèmes affectés
Google Chrome versions antérieures à 64.0.3282.167 sur Mac et Linux
Google Chrome versions antérieures à 64.0.3282.167/168 sur Windows

Résumé
Une vulnérabilité a été découverte dans Google Chrome. Elle permet à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur.

Solution
Se référer au bulletin de sécurité de l'éditeur pour l'obtention des correctifs (cf. section Documentation).

Documentation
Bulletin de sécurité Google du 13 février 2018
https://chromereleases.googleblog.com/2 ... e+Releases)

Référence CVE CVE-2018-6056
http://cve.mitre.org/cgi-bin/cvename.cg ... -2018-6056
Image
__________________
Pierre (aka Terdef)
Appel à donation - Le site a besoin de votre aide

Comment je me fais avoir/infecter ? - Protéger navigateur, navigation et vie privée - Bloquer publicité et surveillance sur le Web
Accélérer Windows - Accélérer Internet - Décontamination - Installer Malwarebytes - Forums d'entraide

Il ne sera répondu à aucune demande de dépannage posée en MP (Messagerie Privée). Les demandes doivent être publiques et les réponses doivent profiter au public.
Image
Avatar de l’utilisateur
pierre
 
Messages: 26530
Inscription: 20 Mai 2002, 23:01
Localisation: Ici et maintenant

Retourner vers Alertes

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités

cron