Multiples vulnérabilités dans les produits VMware (12.02.18)

Avis et alertes de sécurité au jour le jour (aucune question posée dans ce sous-forum)

Modérateur: Modérateurs et Modératrices

Multiples vulnérabilités dans les produits VMware (12.02.18)

Messagede pierre » 12 02 2018

Multiples vulnérabilités dans les produits VMware (corrigées le 12 février 2018)

Version initiale de l'avis
12 février 2018

Source(s)
Voir Documentation

Risque(s)
Atteinte à la confidentialité des données

Systèmes affectés
vCloud Usage Meter (UM)
Identity Manager (vIDM)
vCenter Server (vCSA)
vSphere Data Protection (VDP)
vSphere Integrated Containers (VIC)
vRealize Automation (vRA)

Résumé
De multiples vulnérabilités ont été découvertes dans les produits VMware . Elles permettent à un attaquant de provoquer une atteinte à la confidentialité des données.

Solution
Se référer au bulletin de sécurité de l'éditeur pour l'obtention des correctifs (cf. section Documentation).

Documentation
Bulletin de sécurité VMware VMSA-2018-0007 du 08 février 2018
https://www.vmware.com/security/advisor ... -0007.html

Référence CVE CVE-2017-5715
http://cve.mitre.org/cgi-bin/cvename.cg ... -2017-5715

Référence CVE CVE-2017-5753
http://cve.mitre.org/cgi-bin/cvename.cg ... -2017-5753

Référence CVE CVE-2017-5754
http://cve.mitre.org/cgi-bin/cvename.cg ... -2017-5754
Avatar de l’utilisateur
pierre
 
Messages: 22705
Inscription: 20 05 2002
Localisation: Ici et maintenant

Retourner vers Alertes

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 7 invités