Multiples vulnérabilités dans les produits VMware (1.01.18)

Avis et alertes de sécurité au jour le jour (aucune question posée dans ce sous-forum)

Modérateur: Modérateurs et Modératrices

Multiples vulnérabilités dans les produits VMware (1.01.18)

Messagede pierre » 11 01 2018

Multiples vulnérabilités dans les produits VMware (corrigées le 11 janvier 2018)

Version initiale de l'avis
11 janvier 2018

Source
Bulletin de sécurité VMware VMSA-2018-0005 du 10 janvier 2018
https://www.vmware.com/security/advisor ... -0005.html

Risque(s)
Exécution de code arbitraire

Systèmes affectés
Workstation versions 14.x antérieures à 14.1.1
Workstation versions 12.x antérieures à 12.5.9
Fusion versions 10.x pour OS X antérieures à 10.1.1
Fusion versions 8.x pour OS X antérieures à 8.5.10

Résumé
De multiples vulnérabilités ont été découvertes dans les produits VMware. Elles permettent à un attaquant de provoquer une exécution de code arbitraire.

Solution
Se référer au bulletin de sécurité de l'éditeur pour l'obtention des correctifs (cf. section Documentation).

Documentation
Bulletin de sécurité VMware VMSA-2018-0005 du 10 janvier 2018
https://www.vmware.com/security/advisor ... -0005.html

Référence CVE CVE-2017-4949
http://cve.mitre.org/cgi-bin/cvename.cg ... -2017-4949

Référence CVE CVE-2017-4950
http://cve.mitre.org/cgi-bin/cvename.cg ... -2017-4950
Avatar de l’utilisateur
pierre
 
Messages: 23597
Inscription: 20 05 2002
Localisation: Ici et maintenant

Retourner vers Alertes

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 6 invités