Page 1 sur 1

Vulnérabilité dans Fortinet FortiClient (14.12.17)

MessagePosté: 15 Déc 2017, 00:11
de pierre
Vulnérabilité dans Fortinet FortiClient (corrigée le 14 décembre 2017)

Version initiale de l'avis
14 décembre 2017

Source
Voir « Documentation »

Risque(s)
Élévation de privilèges

Systèmes affectés
FortiClient Windows versions antérieures à 5.4.4
FortiClient Windows 5.6.x antérieures à 5.6.1

Résumé
Une vulnérabilité a été découverte dans Fortinet FortiClient. Elle permet à un attaquant de provoquer une élévation de privilèges.

Solution
Se référer au bulletin de sécurité de l'éditeur pour l'obtention des correctifs (cf. section Documentation).

Documentation
Bulletin de sécurité Fortinet FG-IR-17-070 du 12 décembre 2017
https://fortiguard.com/psirt/FG-IR-17-070

Référence CVE CVE-2017-7344
http://cve.mitre.org/cgi-bin/cvename.cg ... -2017-7344