Page 1 sur 1

Multiples vulnérabilités dans Mozilla Firefox (05.12.17)

MessagePosté: 06 Déc 2017, 22:15
de pierre
Multiples vulnérabilités dans Mozilla Firefox (corrigées le 05 décembre 2017)

Version initiale de l'avis
05 décembre 2017

Source
Bulletin de sécurité Mozilla mfsa2017-27 du 01 décembre 2017
https://www.mozilla.org/en-US/security/ ... sa2017-27/

Risque(s)
Atteinte à la confidentialité des données

Systèmes affectés
Firefox versions antérieures à 57.0.1

Résumé
De multiples vulnérabilités ont été découvertes dans Mozilla Firefox. Elles permettent à un attaquant de provoquer une atteinte à la confidentialité des données.

Solution
Se référer au bulletin de sécurité de l'éditeur pour l'obtention des correctifs (cf. section Documentation).

Documentation
Bulletin de sécurité Mozilla mfsa2017-27 du 01 décembre 2017
https://www.mozilla.org/en-US/security/ ... sa2017-27/

Référence CVE CVE-2017-7843
http://cve.mitre.org/cgi-bin/cvename.cg ... -2017-7843

Référence CVE CVE-2017-7844
http://cve.mitre.org/cgi-bin/cvename.cg ... -2017-7844