Vulnérabilité dans Apache Httpd (06.10.17)

Avis et alertes de sécurité au jour le jour (aucune question posée dans ce sous-forum)

Modérateur: Modérateurs et Modératrices

Vulnérabilité dans Apache Httpd (06.10.17)

Messagede pierre » 11 10 2017

Vulnérabilité dans Apache Httpd (corrigée le 06 octobre 2017)

Version initiale de l'avis
06 octobre 2017

Source
Voir documentation

Risque(s)
Non spécifié par l'éditeur

Systèmes affectés
Apache Httpd versions antérieures à 2.4.28

Résumé
Une vulnérabilité a été découverte dans Apache Httpd. Elle permet à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur.

Solution
Se référer au bulletin de sécurité de l'éditeur pour l'obtention des correctifs (cf. section Documentation).

Documentation
Bulletin de sécurité Apache du 05 octobre 2017
http://www.apache.org/dist/httpd/CHANGES_2.4.28

Référence CVE CVE-2017-9798
http://cve.mitre.org/cgi-bin/cvename.cg ... -2017-9798
Avatar de l’utilisateur
pierre
 
Messages: 22362
Inscription: 20 05 2002
Localisation: Ici et maintenant

Retourner vers Alertes

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités

cron