Vulnérabilité dans Drupal Core (20.04.17)

Avis et alertes de sécurité au jour le jour (aucune question posée dans ce sous-forum)

Modérateur: Modérateurs et Modératrices

Vulnérabilité dans Drupal Core (20.04.17)

Messagede pierre » 21 04 2017

Vulnérabilité dans Drupal Core (corrigée le 20 avril 2017)

Version initiale de l'avis
20 avril 2017

Source
Bulletin de sécurité Drupal SA-CORE-2017-002 du 19 avril 2017
https://www.drupal.org/SA-CORE-2017-002

1 - Risque(s)
contournement de la politique de sécurité

2 - Systèmes affectés
Drupal Core versions 8.2.x versions antérieures à 8.2.8
Drupal Core versions 8.3.x versions antérieures à 8.3.1

3 - Résumé
Une vulnérabilité a été corrigée dans Drupal Core. Elle permet à un attaquant de provoquer un contournement de la politique de sécurité.

4 - Solution
Se référer au bulletin de sécurité de l'éditeur pour l'obtention des correctifs (cf. section Documentation).

5 - Documentation
Bulletin de sécurité Drupal SA-CORE-2017-002 du 19 avril 2017
https://www.drupal.org/SA-CORE-2017-002

Référence CVE CVE-2017-6919
http://cve.mitre.org/cgi-bin/cvename.cg ... -2017-6919
Avatar de l’utilisateur
pierre
 
Messages: 21750
Inscription: 20 05 2002
Localisation: Ici et maintenant

Retourner vers Alertes

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités