Vulnérabilité dans Mozilla Firefox (20.03.17)

Avis et alertes de sécurité au jour le jour (aucune question posée dans ce sous-forum)

Modérateur: Modérateurs et Modératrices

Vulnérabilité dans Mozilla Firefox (20.03.17)

Messagede pierre » 20 03 2017

Vulnérabilité dans Mozilla Firefox (corrigée le 20 mars 2017)

Version initiale de l'avis
20 mars 2017

Source
Bulletin de sécurité Mozilla mfsa2017-08 du 17 mars 2017
https://www.mozilla.org/en-US/security/ ... sa2017-08/

1 - Risque(s)
exécution de code arbitraire à distance

2 - Systèmes affectés
Firefox versions antérieures à 52.0.1
Firefox ESR versions antérieures à 52.0.1

3 - Résumé
Une vulnérabilité a été corrigée dans Mozilla Firefox. Elle permet à un attaquant de provoquer une exécution de code arbitraire à distance.

4 - Solution
Se référer au bulletin de sécurité de l'éditeur pour l'obtention des correctifs (cf. section Documentation).

5 - Documentation
Bulletin de sécurité Mozilla mfsa2017-08 du 17 mars 2017
https://www.mozilla.org/en-US/security/ ... sa2017-08/

Référence CVE CVE-2017-5428
http://cve.mitre.org/cgi-bin/cvename.cg ... -2017-5428
Avatar de l’utilisateur
pierre
 
Messages: 22059
Inscription: 20 05 2002
Localisation: Ici et maintenant

Retourner vers Alertes

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités

cron