Page 1 sur 1

Vulnérabilité dans Nagios (08 décembre 2016)

MessagePosté: 08 Déc 2016, 18:03
de pierre
Vulnérabilité dans Nagios (corrigées le 08 décembre 2016)

Version initiale de l'avis
08 décembre 2016

Source
Bulletin de sécurité Nagios du 07 décembre 2016
https://www.nagios.org/projects/nagios-core/history/4x/

1 - Risque(s)
élévation de privilèges

2 - Systèmes affectés

3 - Résumé
Une vulnérabilité a été corrigée dans Nagios Core. Elle permet à un attaquant de provoquer une élévation de privilèges.

4 - Solution
Se référer au bulletin de sécurité de l'éditeur pour l'obtention des correctifs (cf. section Documentation).

5 - Documentation
Bulletin de sécurité Nagios du 07 décembre 2016
https://www.nagios.org/projects/nagios-core/history/4x/

Référence CVE CVE-2016-9566
http://cve.mitre.org/cgi-bin/cvename.cg ... -2016-9566