Page 1 sur 1

Multiples vulnérabilités dans Apache OpenOffice (05.09.16)

MessagePosté: 05 Sep 2016, 22:31
de pierre
Multiples vulnérabilités dans Apache OpenOffice (corrigées le 05 septembre 2016)

Version initiale de l'avis
05 septembre 2016

Source
Bulletin de sécurité Apache du 30 août 2016
http://www.openoffice.org/security/cves ... -1513.html

1 - Risque(s)
exécution de code arbitraire à distance
déni de service à distance

2 - Systèmes affectés
Apache OpenOffice versions antérieures à 4.1.2 sans le dernier correctif de sécurité

3 - Résumé
De multiples vulnérabilités ont été corrigées dans Apache OpenOffice. Elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance et un déni de service à distance.

4 - Solution
Se référer au bulletin de sécurité de l'éditeur pour l'obtention des correctifs (cf. section Documentation).

5 - Documentation
Bulletin de sécurité Apache du 30 août 2016
http://www.openoffice.org/security/cves ... -1513.html

Référence CVE CVE-2016-1513
http://cve.mitre.org/cgi-bin/cvename.cg ... -2016-1513


Historique des alertes et avis sur le produit Apache OpenOffice
Historique des alertes et avis sur le produit Apache OpenOffice
Historique des alertes et avis sur les produits Apache