Page 1 sur 1

ALERTE - Vulnérabilité Adobe Flash Player (15 juin 2016)

MessagePosté: 15 Juin 2016, 22:41
de pierre
ALERTE - Vulnérabilité Adobe Flash Player (15 juin 2016)

Une vulnérabilité jugée critique affecte les versions 21.0.0.242 et antérieures de Flash Player sur toutes les plateformes.
Pas encore de correctif. Solution provisoire de contournement.


Version initiale de l'alerte
15 juin 2016

Version mise à jour de l'alerte
16 juin 2016

Source
Bulletin de sécurité Adobe apsa16-03 du 14 juin 2016
https://helpx.adobe.com/security/produc ... 16-03.html

1 - Risque(s)
exécution de code arbitraire à distance

2 - Systèmes affectés
Adobe Flash Player versions 21.0.0.242 et antérieures sur Windows, Macintosh, Linux, et Chrome OS

3 - Résumé
Une vulnérabilité a été découverte dans Adobe Flash Player. Elle permet à un attaquant de provoquer une exécution de code arbitraire à distance.

4 - Contournement provisoire
Dans son bulletin d'alerte APSA16-03 (cf. Section Documentation), Adobe annonce qu'une vulnérabilité jugée critique affecte les versions 21.0.0.242 et antérieures de son Flash Player, et ce sur toutes les plateformes.
Adobe prévient également que cette vulnérabilité est activement exploitée dans le cadre d'attaques ciblées.
Un correctif sera disponible au plus tôt le 16 juin 2016.
Dans l'attente de celui-ci, désactivez le Plug-in Flash Player.
Le CERT-FR conseille aussi l'installation de l'outil de sécurité EMET 5.5 (cf. Section Documentation) sur les applications concernées afin de limiter les risques d'exploitation de la vulnérabilité.

5 - Documentation
Bulletin de sécurité Adobe apsa16-03 du 14 juin 2016
https://helpx.adobe.com/security/produc ... 16-03.html

Référence CVE CVE-2016-4171
http://cve.mitre.org/cgi-bin/cvename.cg ... -2016-4171

EMET 5.5
https://technet.microsoft.com/fr-fr/security/jj653751

Déploiement et configuration centralisés d'EMET pour le durcissement des postes de travail et des serveurs Microsoft Windows
http://www.ssi.gouv.fr/administration/g ... t-windows/

Re: ALERTE - Vulnérabilité Adobe Flash Player (15 juin 2016)

MessagePosté: 16 Juin 2016, 15:52
de pierre
Toujours pas de mise à jour de l'alerte sur le site d'Adobe mais la Version 22.0.0.192 de Flash est disponible au téléchargement.
https://get.adobe.com/fr/flashplayer/

Décochez les cases
McAfee Security Scan Plus
True Key™ by Intel Security


Cordialement

Re: ALERTE - Vulnérabilité Adobe Flash Player (15 juin 2016)

MessagePosté: 17 Juin 2016, 10:12
de pierre
Publication du bulletin de mise à jour d'Adobe Flash un peu après :
Bulletin de sécurité Adobe apsb16-18 du 16 juin 2016
https://helpx.adobe.com/security/produc ... 16-18.html