Page 1 sur 1

Multiples vulnérabilités dans les produits Adobe (13.04.16)

MessagePosté: 13 Avr 2016, 23:09
de pierre
Multiples vulnérabilités dans les produits Adobe (corrigées le 13 avril 2016)

Version initiale de l'avis
13 avril 2016

Sources
Bulletin de sécurité Adobe APSB16-11 du 12 avril 2016
https://helpx.adobe.com/security/produc ... 16-11.html

Bulletin de sécurité Adobe APSB16-12 du 12 avril 2016
https://helpx.adobe.com/security/produc ... 16-12.html

1 - Risque(s)
atteinte à l'intégrité des données
atteinte à la confidentialité des données

2 - Systèmes affectés
Adobe Creative Cloud Desktop Application versions antérieures à 3.5.1.209
Adobe RoboHelp Server versions 9.0.1 et antérieures sans le dernier correctif de sécurité

3 - Résumé
De multiples vulnérabilités ont été corrigées dans les produits Adobe. Elles permettent à un attaquant de provoquer une atteinte à l'intégrité des données et une atteinte à la confidentialité des données.

4 - Solution
Se référer au bulletin de sécurité de l'éditeur pour l'obtention des correctifs (cf. section Documentation).

5 - Documentation
Bulletin de sécurité Adobe APSB16-11 du 12 avril 2016
https://helpx.adobe.com/security/produc ... 16-11.html

Bulletin de sécurité Adobe APSB16-12 du 12 avril 2016
https://helpx.adobe.com/security/produc ... 16-12.html

Référence CVE CVE-2016-1034
http://cve.mitre.org/cgi-bin/cvename.cg ... -2016-1034

Référence CVE CVE-2016-1035
http://cve.mitre.org/cgi-bin/cvename.cg ... -2016-1035