Page 1 sur 1

Multiples vulnérabilités du noyau Linux Ubuntu (29.09.15)

MessagePosté: 29 Sep 2015, 19:46
de pierre
Multiples vulnérabilités dans le noyau Linux Ubuntu (corrigées le 29 septembre 2015)

Version initiale de l'avis
29 septembre 2015

Source
Bulletin de sécurité Ubuntu USN-2748-1 du 28 septembre 2015

1 - Risque(s)
déni de service
atteinte à la confidentialité des données

2 - Systèmes affectés
Noyau Ubuntu 14.04 LTS versions antérieures à 3.13.0-65.105

3 - Résumé
De multiples vulnérabilités ont été corrigées dans le noyau Linux Ubuntu. Elles permettent à un attaquant de provoquer un déni de service et une atteinte à la confidentialité des données.

4 - Solution
Se référer au bulletin de sécurité de l'éditeur pour l'obtention des correctifs (cf. section Documentation).

5 - Documentation
Bulletin de sécurité Ubuntu USN-2748-1 du 28 septembre 2015
http://www.ubuntu.com/usn/usn-2748-1/

Référence CVE CVE-2015-6252
http://cve.mitre.org/cgi-bin/cvename.cg ... -2015-6252

Référence CVE CVE-2015-5697
http://cve.mitre.org/cgi-bin/cvename.cg ... -2015-5697